AndreMe
Avatar AndreMe
Themenersteller
Fachinformatiker
Beginner (27 Beiträge)

Forum läßt sich im Firefox nicht mehr aufrufen

am 05.09.2013, 20:14 Uhr eröffnete AndreMe folgenden Thread
Internes    1997 mal gelesen    3 Antwort(en).

Hallo zusammen,

ich hab seit einigen Tagen das Problem das ich im Forum keine Themen mehr aufrufen kann. Die Seite bleibt einfach kompl. weiß. Problem tritt jedoch nur im Firefox 23.01 auf, im IE komm ich in die Themen rein.

Der Rest des Forum lässt sich ohne Probleme nutzen, lediglich die Themen lassen sich nicht aufrufen.

Einer ne Idee oder das gleiche Problem?


Mellies-Webdesign.de - Ihre Webdesignagentur in Detmold, Paderborn, Bielefeld und Umgebung

seitenreport
Avatar seitenreport
Inhaber
TYPO3 Senior Developer
Content Gott (1771 Beiträge)
am 07.09.2013, 20:29 Uhr schrieb seitenreport

Hallo Andre,

sollte nun wieder funktionieren. Ursache war ein TYPO3 Update.

Beste Grüße,
Matthias


SEO Analyse und Website-Check mit Seitenreport

AndreMe
Avatar AndreMe
Fachinformatiker
Beginner (27 Beiträge)
am 09.09.2013, 11:15 Uhr schrieb AndreMe

Jup, läuft!


Mellies-Webdesign.de - Ihre Webdesignagentur in Detmold, Paderborn, Bielefeld und Umgebung

KlausO
Avatar KlausO
Rentner
Guru (141 Beiträge)
am 11.09.2013, 10:21 Uhr schrieb KlausO

Hallo Matthias,

besten Dank für die schnelle Hilfe, nun funktioniert es wieder mit allen Browsern. :thumbup:

MfG

KlausO


http://www.photospuren.de
Photographen + Ahnenforschung

  • 1


« zurück zu: Internes

Das Seitenreport Forum hat aktuell 5267 Themen und 36089 Beiträge.
Insgesamt sind 48168 Mitglieder registriert.