Fadinger
Themenersteller
Neuling (3 Beiträge)

Seitenreport "hängt"

am 03.05.2012, 19:16 Uhr eröffnete Fadinger folgenden Thread
Feedback    2462 mal gelesen    4 Antwort(en).

Hallo!

Da scheinbar sonst niemand ein ähnliches Problem hat, habe ich mal ein neues Thema gestartet. Und zwar Folgendes:
Ich hatte meine Seite ( landwirt2komm.forenworld.at ) gelegentlich über Seitenreport laufen lassen. Das klappte bisher auch. Seit dem neuen Outfit aber komme ich über "Analysiere 0 von 69" nicht mehr hinaus. Die letzte erfolgreich durchgeführte Analyse ist von 17. 3. 2012! Inzwischen hatte ich mehrfacht versucht, die Seite durchlaufen zu lassen, leider ohne Erfolg.
Am Serverlog meiner Seite sehe ich zwar, daß zugegriffen wird (W3C, GooglePageSpeed, eine IP von Hetzner), am Status von Seitereport tut sich aber absolut nichts.
Woran könnte das liegen? Kann mir bitte jemand helfen, danke.

Gruß F


seitenreport
Avatar seitenreport
Inhaber
TYPO3 Senior Developer
Content Gott (1771 Beiträge)
am 03.05.2012, 19:24 Uhr schrieb seitenreport

Hallo Fadinger,

bei mir läuft Deine Website nach anfänglich kurzer Wartezeit problemlos durch.

Welchen Browser nutzt Du?
Hast Du JavaScript und Cookies aktiviert?

Beste Grüße,
Matthias


SEO Analyse und Website-Check mit Seitenreport

Fadinger
Neuling (3 Beiträge)
am 03.05.2012, 19:40 Uhr schrieb Fadinger

Hallo!

Danke für die rasche Antwort. Browser ist FF, Scripte werden ausgeführt, und auch Cookies werden akzeptiert. (Ist beides für die Nutzung der angeführten Seite erforderlich.)
Die Cookies können jedoch nicht domainübergreifend gesetzt werden, also nur von der ursprünglichen Domain, diese Einstellung könnte ich noch versuchen zu ändern ...

Gruß F


hansen
Foren Moderator
Content Gott (1885 Beiträge)
am 03.05.2012, 19:50 Uhr schrieb hansen

Hallo Fadinger,

habe Deine Seite auch getestet, mit dem aktuellen Opera, keine Probleme gehabt.

Gruß
hansen


Nepal Rundreisen

Fadinger
Neuling (3 Beiträge)
am 03.05.2012, 20:20 Uhr schrieb Fadinger

Hallo!

Jep, das dürfte tatsächlich an den Cookies gelegen haben ...
Anfangs wurde zwar nur der PR ermittelt (obwohl "Analyse komplett"), beim zweiten Versuch hat es jetzt aber geklappt.
Danke für die schnelle Hilfe.

Gruß F


  • 1


« zurück zu: Feedback

Das Seitenreport Forum hat aktuell 5267 Themen und 36089 Beiträge.
Insgesamt sind 48172 Mitglieder registriert.