Raptor
Avatar Raptor
Themenersteller
IT-Student
Content Gott (1013 Beiträge)

Bug bei Neue-PN-Anzeige // behoben

am 06.12.2009, 21:14 Uhr eröffnete Raptor folgenden Thread
Forum    1240 mal gelesen    2 Antwort(en).

Ich hatte mir selbst gestern eine Testnachricht geschickt um etwas bezüglich Mail-Benachrichtigung zu testen. Deshalb habe ich die Nachricht ohne jemals zu öffnen wieder gelöscht. Nun steht bei der "Neue PN"-Anzeige immer noch "1 neue PN" obwohl da nichts mehr ist, bzw. diese eine neue PN zwar ungelesen aber gelöscht ist.
Sollte wenn möglich behoben werden, denn das lenkt mich ab.


Meine Developer-Website mit den Web-Entwickler-Tools.
Meine Web-Entwicklungs-Dienstleistungen

[url="http://www.seitenreport.de/forum/beitraege/seitenreport_verlosungen/wichtig_neue_regel

seitenreport
Avatar seitenreport
Inhaber
TYPO3 Senior Developer
Content Gott (1771 Beiträge)
am 06.12.2009, 22:43 Uhr schrieb seitenreport

Raptor schrieb:

Ich hatte mir selbst gestern eine Testnachricht geschickt um etwas bezüglich Mail-Benachrichtigung zu testen. Deshalb habe ich die Nachricht ohne jemals zu öffnen wieder gelöscht. Nun steht bei der "Neue PN"-Anzeige immer noch "1 neue PN" obwohl da nichts mehr ist, bzw. diese eine neue PN zwar ungelesen aber gelöscht ist.
Sollte wenn möglich behoben werden, denn das lenkt mich ab.


Hallo Flo,

ich habe den Bug gerade behoben.


SEO Analyse und Website-Check mit Seitenreport

Raptor
Avatar Raptor
IT-Student
Content Gott (1013 Beiträge)
am 06.12.2009, 23:15 Uhr schrieb Raptor

seitenreport schrieb:

ich habe den Bug gerade behoben.


Okay, sieht gut aus. :wink:


Meine Developer-Website mit den Web-Entwickler-Tools.
Meine Web-Entwicklungs-Dienstleistungen

[url="http://www.seitenreport.de/forum/beitraege/seitenreport_verlosungen/wichtig_neue_regel

  • 1


« zurück zu: Forum

Das Seitenreport Forum hat aktuell 5267 Themen und 36089 Beiträge.
Insgesamt sind 48167 Mitglieder registriert.