webcreator
Avatar webcreator
Themenersteller
Freelancer - Webdesign/SEO/PC-Support
Content Meister (408 Beiträge)

Seitenreport Performance?

am 16.06.2009, 00:44 Uhr eröffnete webcreator folgenden Thread
Forum    1522 mal gelesen    5 Antwort(en).

Hi,

seit ca. 4 Tagen habe sehr schlechte Performance beim Seitenreport . Es dauert ca. 10 bis 20! Sekunden bis wann sich eine Seite aufbaut... Und egal ob eingeloggt oder nicht. Mit anderen Seiten habe überhaupt kein Problem.
Ist das nur bei mir oder kann es auch jemand andere bestätigen?


Karibische Nächte - World-Tourismus

Raptor
Avatar Raptor
IT-Student
Content Gott (1013 Beiträge)
am 16.06.2009, 07:41 Uhr schrieb Raptor

Mir ist nur aufgefallen, dass Seitenreport generell immer etwas länger hatte.. aber mehr als 3 Sekunden waren das nie.
Entweder ist einfach der Server nicht der beste, oder die Besucherzahlen sind zu hoch.


Meine Developer-Website mit den Web-Entwickler-Tools.
Meine Web-Entwicklungs-Dienstleistungen

[url="http://www.seitenreport.de/forum/beitraege/seitenreport_verlosungen/wichtig_neue_regel

der_booker
Foren Moderator
selbständig
(2762 Beiträge)
am 16.06.2009, 07:53 Uhr schrieb der_booker

webcreator schrieb:

Hi,

seit ca. 4 Tagen habe sehr schlechte Performance beim Seitenrepot.de . Es dauert ca. 10 bis 20! Sekunden bis wann sich eine Seite aufbaut... Und egal ob eingeloggt oder nicht. Mit anderen Seiten habe überhaupt kein Problem.
Ist das nur bei mir oder kann es auch jemand andere bestätigen?



Kann vielleicht mit der ALEXA-DB zusammen hängen. Das gleiche Prob hatte ich auch, doch nun sind die Abfragen wieder zügig.


Heiko Jendreck
personal helpdesk
http://www.phw-jendreck.de
http://www.seo-labor.com

seitenreport
Avatar seitenreport
Inhaber
TYPO3 Senior Developer
Content Gott (1772 Beiträge)
am 16.06.2009, 11:50 Uhr schrieb seitenreport

webcreator schrieb:

seit ca. 4 Tagen habe sehr schlechte Performance beim Seitenrepot.de . Es dauert ca. 10 bis 20! Sekunden bis wann sich eine Seite aufbaut... Und egal ob eingeloggt oder nicht.


Hi Peter,

10 bis 20 Sekunden ist auf jeden Fall zu lang. Ich werde hier mal bei meinem Provider nachfragen, woran das liegen kann (möglicherweise werden Anfragen aus nicht-deutschen Ländern mit niedrigerer Priorität behandelt...) Bitte informiere mich kurz, sobald sich die Performance bei dir wieder verbessert hat. Unabhängig davon lasse ich den Server Ende des Sommers natürlich erheblich aufrüsten (hatte ich ja ohnehin schon angeschlagen).

Gruß,
Matthias


SEO Analyse und Website-Check mit Seitenreport

webcreator
Avatar webcreator
Freelancer - Webdesign/SEO/PC-Support
Content Meister (408 Beiträge)
am 16.06.2009, 13:56 Uhr schrieb webcreator

seitenreport schrieb:

... Bitte informiere mich kurz, sobald sich die Performance bei dir wieder verbessert hat.


Hi Matthias,

ab Heute Mittag läuft wieder alles O.K.!
Keine Ahnung ob war etwas bei uns Regional (CH) oder hast du was "geschraubt"...

Schöne Tägli noch!
Gruss


Karibische Nächte - World-Tourismus

gmmts
Avatar gmmts
Projektleiter
Guru (183 Beiträge)
am 18.06.2009, 21:15 Uhr schrieb gmmts

Naja, gute Server sind für einen Erfolg schon wichtig

Jaja, ihr Schweizerlis eure Sprache ist einfach nur lustig


LG André Schneider

Projektleiter GMMTS Community
Eine Community mit vielen Funktionen, Datenschutz, Privatsphäre, Verschlüsselungen und vielem mehr.
Homepage: http://gmmts.de
E-Mail: kontakt@gmmts.de

[img]http://www.seitenreport.de/button.ph

  • 1


« zurück zu: Forum

Das Seitenreport Forum hat aktuell 5273 Themen und 36107 Beiträge.
Insgesamt sind 48346 Mitglieder registriert.