Marcus
Mitglied seit: 27.01.2011

Themenersteller
Guru (223 Beiträge)

Nach Umstellung auf https keine Symbolbilder mehr

09.04.2016, 11:50 Uhr    Wordpress    1257 mal gelesen    2 Antwort(en).

Hallo zusammen!

Vielleicht weiß hier einer Rat:

Habe vor ein paar Tagen die Seite des Regionalmagazins auf https umgestellt und natürlich auch die Dateien und DB entsprechend angepasst.

Nur seit dem gibt es keine Symbolbildchen mehr (z. B. Wettervorhersage, Artikelbewertung).

Die Bilder selbst sind aber via https erreichbar, z. B. salzsau-panorama.de/wp-content/plugins/wp-forecast/icons/03.gif.

Ich habe schon mehrfach den Cache und die Cookies des Browsers gelöscht - ohne eErfolg.


Das Regional-Magazin für Lüneburg und die Region:
salzsau-panorama.de

Marcus
Mitglied seit: 27.01.2011

Guru (223 Beiträge)
09.04.2016, 14:29 Uhr

Fehler gefunden.

In einer htaccess-Regel fehlte nach der Umstellung bei einem http noch das s


Das Regional-Magazin für Lüneburg und die Region:
salzsau-panorama.de

arnego2
Mitglied seit: 28.02.2017

Webmaster, SEO, Backlinks etc.
Guru (182 Beiträge)
02.03.2017, 00:49 Uhr

Ich finde es einfach gut wenn sich Leute zurückmelden mit der Fehlerangabe und oder der Lösung des Problems


Ranking Probleme?.

  • 1

Neuen Beitrag erstellen

Um einen Beitrag zu erstellen, müssen Sie eingeloggt sein. Bitte melden Sie sich an.
EinloggenRegistrieren



« zurück zu: Wordpress

Das Seitenreport Forum hat aktuell 4134 Themen und 36063 Beiträge.
Insgesamt sind 47922 Mitglieder registriert.